1 Antwort
- Neueste
- Die meisten Stimmen
- Die meisten Kommentare
0
Hi baran,
Glad to see you solve the problem! If you are still interested in this question, could you share your configuration and logs so we can try to find the root cause?
If the cluster fails creation, please re-execute create action using --norollback option and attach /var/log/cfn-init.log, /var/log/cloud-init.log and /var/log/cloud-init-output.log files from the Head node
beantwortet vor 6 Jahren
Relevanter Inhalt
- AWS OFFICIALAktualisiert vor einem Jahr
