1 réponse
- Le plus récent
- Le plus de votes
- La plupart des commentaires
0
Hi baran,
Glad to see you solve the problem! If you are still interested in this question, could you share your configuration and logs so we can try to find the root cause?
If the cluster fails creation, please re-execute create action using --norollback option and attach /var/log/cfn-init.log, /var/log/cloud-init.log and /var/log/cloud-init-output.log files from the Head node
répondu il y a 6 ans
Contenus pertinents
demandé il y a un an
demandé il y a 2 ans
demandé il y a un an
