1 Risposta
- Più recenti
- Maggior numero di voti
- Maggior numero di commenti
0
Hi baran,
Glad to see you solve the problem! If you are still interested in this question, could you share your configuration and logs so we can try to find the root cause?
If the cluster fails creation, please re-execute create action using --norollback option and attach /var/log/cfn-init.log, /var/log/cloud-init.log and /var/log/cloud-init-output.log files from the Head node
con risposta 6 anni fa
