내용으로 건너뛰기

EKS Anywhere Baremetal cluster creation

0

Hi,

We followed steps given eks anywhere documentation but cluster not reachable after successful creation. kubectl commands fails with below error. kubeconfig generated automatically as part of cluster creation. E0321 15:20:11.906816 162796 memcache.go:265] couldn't get current server API group list: Get : Forbidden

Any suggestion for troubleshooting

AWS

질문됨 2년 전462회 조회

1개 답변
0
전문가

답변함 2년 전

전문가

검토됨 2년 전

로그인하지 않았습니다. 로그인해야 답변을 게시할 수 있습니다.

좋은 답변은 질문에 명확하게 답하고 건설적인 피드백을 제공하며 질문자의 전문적인 성장을 장려합니다.