AWS Builder Center: Learn, Build and Connect with builders in the AWS community
AWS Builder Center is the official home for builders on AWS. Share and read what others are working on, follow people who inspire you, explore training and workshops, and find tools to support what you're building.
how to run the batch file commands in administrator privilege while launching AppStream image in the Fleet.
0
Unable to run batch file command(CertUtil.exe) as normal user in fleet image. While running batch file command, we get an access denied error. We also tried to run as "Administrator", but it just prompts Admin password.
Any comment/suggestion on running batch file command with Administrator privileges?
Could please share some pointer on session script?