By using AWS re:Post, you agree to the Terms of Use
/Does Aurora Babelfish support Aurora Serverless?/

Does Aurora Babelfish support Aurora Serverless?

0

Can I enable the Babelfish capability in Aurora Serverless? (Babelfish allows support for the SQL Server dialect.)

asked a month ago12 views
1 Answers
0
Accepted Answer

Yes, choose Amazon Aurora 13.6 or higher (requires Babelfish 1.2.0 or higher, which is default in Aurora 13.6+). For details, see this discussion. Requires Serverless V2.

answered a month ago

You are not logged in. Log in to post an answer.

A good answer clearly answers the question and provides constructive feedback and encourages professional growth in the question asker.

Guidelines for Answering Questions