跳至内容

EKS Anywhere Baremetal cluster creation

0

Hi,

We followed steps given eks anywhere documentation but cluster not reachable after successful creation. kubectl commands fails with below error. kubeconfig generated automatically as part of cluster creation. E0321 15:20:11.906816 162796 memcache.go:265] couldn't get current server API group list: Get : Forbidden

Any suggestion for troubleshooting

AWS

已提问 2 年前462 查看次数

1 回答
0
专家

已回答 2 年前

专家

已审核 2 年前

您未登录。 登录 发布回答。

一个好的回答可以清楚地解答问题和提供建设性反馈,并能促进提问者的职业发展。