跳至内容

Made a mistake on complying with a command on ip tables

0

I did this command and only realized it too late sudo iptables -A OUTPUT -p tcp -j REJECT any way to undo probably not but i cant ssh anymore

NVM IT DIDN'T SAVE SO WHEN I RESTARTED IT ITS ALL GOOD

已提问 2 年前1829 查看次数

1 回答
0

I just restarted the instance fixed it

已回答 2 年前

专家

已审核 2 年前

您未登录。 登录 发布回答。

一个好的回答可以清楚地解答问题和提供建设性反馈,并能促进提问者的职业发展。