I did this command and only realized it too late sudo iptables -A OUTPUT -p tcp -j REJECT any way to undo probably not but i cant ssh anymore
NVM IT DIDN'T SAVE SO WHEN I RESTARTED IT ITS ALL GOOD
rePost-User-4311583
已提问 2 年前1829 查看次数
I just restarted the instance fixed it
已回答 2 年前
Adeleke Adebowale .J.
已审核 2 年前
您未登录。 登录 发布回答。
一个好的回答可以清楚地解答问题和提供建设性反馈,并能促进提问者的职业发展。
rePost Polyglot
已提问 3 年前
已提问 4 年前
whb
已发布 2 年前
Tyler
已发布 1 年前