跳至內容

Made a mistake on complying with a command on ip tables

0

I did this command and only realized it too late sudo iptables -A OUTPUT -p tcp -j REJECT any way to undo probably not but i cant ssh anymore

NVM IT DIDN'T SAVE SO WHEN I RESTARTED IT ITS ALL GOOD

已提問 2 年前檢視次數 1829 次

1 個回答
0

I just restarted the instance fixed it

已回答 2 年前

專家

已審閱 2 年前

您尚未登入。 登入 去張貼答案。

一個好的回答可以清楚地回答問題並提供建設性的意見回饋,同時有助於提問者的專業成長。