I did this command and only realized it too late sudo iptables -A OUTPUT -p tcp -j REJECT any way to undo probably not but i cant ssh anymore
NVM IT DIDN'T SAVE SO WHEN I RESTARTED IT ITS ALL GOOD
rePost-User-4311583
已提問 2 年前檢視次數 1829 次
I just restarted the instance fixed it
已回答 2 年前
Adeleke Adebowale .J.
已審閱 2 年前
您尚未登入。 登入 去張貼答案。
一個好的回答可以清楚地回答問題並提供建設性的意見回饋,同時有助於提問者的專業成長。
User-7488645
已提問 1 年前
rePost-User-1702160
已提問 3 年前
Bao
rlongdragon
Jerry_K
已發佈 2 年前